La activación lo protege

La activación lo protege copyright 2004 Symantec

La activación del producto es una tecnología que protege a los usuarios frente al software pirata o falsificado al limitar su uso a aquellos usuarios que hayan adquirido el producto de forma legítima. La activación del mismo requiere una clave específica del producto para cada instalación. Debe activar el producto dentro de un período limitado después de instalarlo.

La activación del producto es completamente independiente del registro. La información de activación y la de registro residen en servidores separados, sin ningún tipo de vínculo entre los diferentes conjuntos de datos.

Cuándo activar el producto

Durante la instalación, se le solicitará que introduzca una clave del producto. Para la activación, debe enviar la clave del producto a los servidores de Symantec.

Puede activar el producto haciendo clic en Activar ahora en el Asistente de configuración que se ejecuta inmediatamente después de la instalación. Si decide no activarlo en ese momento, recibirá alertas que le recordarán que debe hacerlo. Puede hacer clic en Activar ahora en las alertas para activar el producto. La activación llevará sólo unos minutos.

Si no activa el producto durante el período que especifican las alertas, éste dejará de funcionar. Puede activarlo una vez transcurrido el período, pero no estará protegido hasta que lo haga.


CPDGlossary.html

CPDGlossary.html copyright 2004 Symantec


copyright 2004 Symantec