La activación inicia el servicio

La activación inicia el servicio copyright 2004 Symantec

Cuando su proveedor le ofrece un software como parte del servicio, la activación inicia el uso continuo del servicio de este software.

Cuándo se debe activar el producto

Durante la instalación, aparecerá en la pantalla un asistente que le solicitará que active el producto. En determinadas circunstancias, pueden aparecer alertas para pedirle que active el producto. Debe estar conectado a Internet antes de iniciar el proceso de activación.

Si el proveedor de servicio le ha proporcionado un PIN, seleccione la opción de activación en el asistente para introducirlo.

Si no activa el producto inmediatamente después de la instalación, recibirá una alerta todos los días hasta que lo active. Si no activa el producto antes de que finalice el período de gracia, éste dejará de funcionar.


CPDGlossary.html

CPDGlossary.html copyright 2004 Symantec