Protección ininterrumpida

Protección ininterrumpida copyright 2004 Symantec

Las actualizaciones de protección estarán disponibles mientras el estado del producto esté activo. El modo en que mantenga este estado dependerá de la forma en que adquirió el producto.

Si adquirió un producto minorista o vino instalado en el equipo

El producto incluye un período de suscripción limitado para las actualizaciones de protección. Antes de que caduque la suscripción, se le preguntará si desea renovarla. Para hacerlo, siga las instrucciones que aparecen en la pantalla.

Si no desea renovar la suscripción, puede seguir utilizando LiveUpdate para descargar las actualizaciones de programas. Sin embargo, no podrá descargar actualizaciones de protección a través de LiveUpdate o desde el sitio Web de Symantec y no estará protegido contra las amenazas recientemente decubiertas. Además, cada vez que utilice LiveUpdate, recibirá un mensaje advirtiéndole que la suscripción ha caducado.

Si recibe el servicio a través de su proveedor de servicios

El estado del producto estará siempre activo mientras el servicio de seguridad esté activo con su proveedor de servicios.

Si el servicio de seguridad no está activo, no podrá descargar actualizaciones de ningún tipo y el software no funcionará.

Si adquirió un producto Annual Service Edition

Puede descargar actualizaciones siempre que el servicio no haya caducado. Si el servicio caducó o está pendiente, se le solicitará que lo renueve. Para hacerlo, siga las instrucciones en pantalla.

Si no renueva el servicio, no podrá descargar actualizaciones de ningún tipo y el software dejará de funcionar.

Más información

Acerca de las actualizaciones de protección


CPDGlossary.html

CPDGlossary.html copyright 2004 Symantec