Solución de problemas en
Norton AntiVirus 		copyright 2004 Symantec

Busque aquí posibles soluciones a los problemas que pudieran surgir en relación con Norton AntiVirus.

Más información

¿Cómo puedo cargar Auto-Protect cuando inicio el equipo?
¿Cómo manejo un virus que continúa infectando los archivos después de haber hecho el análisis y eliminado el virus?
¿Qué debo hacer si Norton AntiVirus detecta un virus en la carpeta Restauración del sistema?
¿Por qué Norton AntiVirus no puede reparar los archivos infectados?
¿Qué debo hacer si no puedo recibir mensajes de correo electrónico?
¿Cómo puedo obtener información sobre mi suscripción?
No puedo enviar mensajes de correo electrónico. ¿Cómo puedo resolverlo?


¿Cómo puedo cargar Auto-Protect cuando inicio el equipo?

¿Cómo puedo cargar Auto-Protect cuando inicio el equipo? copyright 2004 Symantec

Es posible que Auto-Protect no se cargue debido a una de las situaciones que se describen a continuación.

Puede que se haya iniciado Windows en modo a prueba de fallos. Windows se inicia en modo a prueba de fallos si el sistema no se apagó correctamente la última vez. Por ejemplo, puede haberse interrumpido la energía sin seleccionar Apagar el sistema en el menú Inicio de Windows.

Para reiniciar Windows:

  1. En la barra de tareas de Windows, haga clic en Inicio >Apagar el sistema.
  2. En el cuadro de diálogo de Windows Apagar el sistema, haga clic en Reiniciar.
  3. Haga clic en Aceptar.

Es posible que Norton AntiVirus no esté configurado para iniciar Auto-Protect de forma automática.

Para configurar Auto-Protect de forma que se inicie automáticamente:

  1. En la parte superior de la ventana principal, haga clic en Opciones.
    Si aparece un menú, haga clic en Norton AntiVirus.
  2. En la sección Sistema de la ventana Opciones, haga clic en Auto-Protect.
  3. Asegúrese de que la opción Iniciar Auto-Protect al iniciar Windows esté seleccionada.


¿Cómo manejo un virus que continúa infectando los archivos después de haber hecho el análisis
y eliminado el virus? 		copyright 2004 Symantec

Hay cuatro posibles razones por las que un virus puede volver a aparecer.

Es posible que el virus se encuentre en un archivo de programa con una extensión inusual para cuyo análisis Norton AntiVirus no esté configurado.

Para restaurar las opciones de análisis de Norton Antivirus:

  1. En la parte superior de la ventana principal, haga clic en Opciones.
    Si aparece un menú, haga clic en Norton AntiVirus.
  2. En la sección Sistema de la ventana Opciones, haga clic en Análisis manual.
  3. En la sección En qué tipo de archivos se deben buscar virus, haga clic en Todos los archivos.
  4. Haga clic en Análisis manual >Bloodhound.
  5. Asegúrese de que la opción Activar análisis heurístico Bloodhound esté seleccionada y haga clic en Nivel de protección máximo.
  6. Haga clic en Aceptar.
  7. Analice todos los discos que utilice y repare todos los archivos infectados.

El origen de la infección también puede encontrarse en un disquete. Analice todos los disquetes que utilice para comprobar que no tengan virus.

Otra razón puede ser que el virus aún permanezca en la memoria después de haberlo eliminado del registro de arranque, por lo que puede volver a infectarlo.

Si el problema es un caballo de Troya o un gusano que se transmitió a través de una unidad de red compartida, deberá desconectarse de la red o proteger con contraseña la unidad para que Norton AntiVirus pueda eliminar el problema.


¿Qué debo hacer si Norton AntiVirus detecta un virus en la carpeta Restauración del sistema?

¿Qué debo hacer si Norton AntiVirus detecta un virus en la carpeta Restauración del sistema? copyright 2004 Symantec

Restauración del sistema es una función de Windows ME y Windows XP. Windows utiliza esta función, que está activada de forma predeterminada, para restaurar archivos en el equipo en caso de que estos resulten dañados. Windows Me guarda la información restaurada en la carpeta _RESTORE, mientras que Windows XP la guarda en la carpeta Información de volumen del sistema. Estas carpetas se actualizan al reiniciar el equipo.

Si el equipo está infectado por un virus, es posible que se haya hecho una copia de respaldo del mismo en la carpeta _RESTORE o Información de volumen del sistema. De forma predeterminada, Windows impide que la información correspondiente a Restauración del sistema pueda ser modificada por programas externos, por lo que Norton AntiVirus no puede analizar estas carpetas en busca de virus. Para evitar esta restricción es necesario desactivar la opción Restauración del sistema y reiniciar el equipo. De esta forma se eliminará el contenido de las carpetas _RESTORE o Información de volumen del sistema. A continuación, debe analizar todo el equipo en busca de virus.

Haga clic en el vínculo que figura a continuación para obtener instrucciones detalladas sobre la forma de desactivar la función Restauración del sistema en los sistemas operativos Windows ME y Windows XP.

Para obtener más información sobre virus en la carpeta Restauración del sistema, consulte el sitio Web de base de conocimientos de Symantec


¿Por qué Norton AntiVirus no puede reparar los archivos infectados?

¿Por qué Norton AntiVirus no puede reparar los archivos infectados? copyright 2004 Symantec

Si Norton AntiVirus no puede reparar los archivos infectados, posiblemente no tenga instalada la protección contra virus más reciente en el equipo. Actualice las definiciones de virus periódicamente para que el sistema esté siempre protegido contra virus nuevos.

Si después de utilizar LiveUpdate el virus aún no puede repararse, es posible que el archivo esté dañado o que contenga un virus nuevo. Puede elegir entre las siguientes opciones:

  • Poner el archivo en cuarentena y enviarlo a Symantec.
  • Reemplazar el archivo infectado por una copia limpia, de ser posible, y eliminar el archivo infectado.

Más información

Acerca de las actualizaciones de los programas


¿Qué debo hacer si no puedo recibir mensajes de correo electrónico?

¿Qué debo hacer si no puedo recibir mensajes de correo electrónico? copyright 2004 Symantec

Si utiliza un firewall, es posible que éste bloquee el acceso a las funciones de Internet de Norton Antivirus y no permita que entren mensajes de correo electrónico.

Para obtener más información, consulte el sitio Web de base de conocimientos de Symantec

Puede desactivar temporalmente la protección del correo electrónico e intentar descargar los mensajes de correo electrónico de nuevo.

Para desactivar temporalmente la protección del correo electrónico entrante:

  1. En la parte superior de la ventana principal, haga clic en Opciones.
    Si aparece un menú, haga clic en Norton AntiVirus.
  2. En la sección Internet de la ventana Opciones, haga clic en Correo electrónico.
  3. Desactive la opción Analizar el correo entrante.
  4. Haga clic en Aceptar.
  5. Descargue sus mensajes de correo electrónico.
  6. Active la opción Analizar el correo entrante para volver a activar la protección del correo electrónico.

Es posible que se haya superado el tiempo de espera
del cliente de correo electrónico. Asegúrese de que la protección contra errores de tiempo de espera esté activada.

Si sigue teniendo problemas al descargar el correo electrónico, desactive la protección.

Para desactivar la protección del correo electrónico:

  1. En la parte superior de la ventana principal, haga clic en Opciones.
    Si aparece un menú, haga clic en Norton AntiVirus.
  2. En la sección Internet de la ventana Opciones, haga clic en Correo electrónico.
  3. Desactive la opción Analizar el correo entrante.
  4. Desactive la opción Analizar el correo saliente.
  5. Haga clic en Aceptar.


No puedo enviar mensajes de correo electrónico. ¿Cómo puedo resolverlo?

No puedo enviar mensajes de correo electrónico. ¿Cómo puedo resolverlo? copyright 2004 Symantec

Si recibe un mensaje en el que se le advierte que Norton AntiVirus no pudo enviar el mensaje de correo electrónico porque se ha interrumpido la conexión con el servidor de correo, es posible que el cliente de correo electrónico esté configurado para desconectarse de forma automática tras enviar o recibir mensajes de correo electrónico.

Si utiliza un firewall, es posible que éste bloquee el acceso a las funciones de Internet de Norton Antivirus y no permita que se envíen mensajes de correo electrónico.

Para obtener más información, consulte el sitio Web de base de conocimientos de Symantec

Para buscar virus en los mensajes de correo salientes, Norton AntiVirus intercepta y analiza los mensajes antes de que se envíen al proveedor de correo electrónico. Para solucionar este problema, desactive esta opción en el cliente de correo electrónico. Consulte el manual del cliente de correo electrónico para obtener instrucciones sobre cómo hacerlo o desactive el análisis del correo saliente de Norton AntiVirus.

Para desactivar la opción de análisis de correo saliente:

  1. En la parte superior de la ventana principal, haga clic en Opciones.
    Si aparece un menú, haga clic en Norton AntiVirus.
  2. En la sección Internet de la ventana Opciones, haga clic en Correo electrónico.
  3. Desactive la opción Analizar el correo saliente.
  4. Haga clic en Aceptar.

Para obtener más información sobre los mensajes de error del correo electrónico, consulte el sitio Web de base de conocimientos de Symantec


¿Cómo puedo obtener información sobre
mi suscripción? 		copyright 2004 Symantec

Si no puede obtener las actualizaciones mediante LiveUpdate y, tras consultar su problema con Symantec, verifica que la información de su suscripción no está en el servidor de suscripciones de Symantec, haga clic en el vínculo Más información para obtener instrucciones que le ayuden a determinar y resolver el problema.

Para obtener más información acerca de cómo reparar una suscripción dañada, consulte el sitio Web de base de conocimientos de Symantec