Desactivación temporal de Auto-Protect

Desactivación temporal de Auto-Protect copyright 2004 Symantec

Si no se cambia la configuración de las opciones predeterminadas, Auto-Protect se carga cuando se inicia el equipo para protegerlo frente a posibles virus, caballos de Troya, gusanos y cualquier otro tipo de amenazas nocivas. Esta función analiza los programas en busca de virus cuando se ejecutan, y monitorea el equipo y los soportes extraíbles para detectar cualquier actividad que pueda indicar la presencia de un virus. Cuando se detecta un virus o actividad vírica, Auto-Protect muestra una alerta.

En algunos casos, Auto-Protect advierte sobre la existencia de actividades víricas, aunque el usuario sepa que no se debe a la acción de ningún virus. Si es consciente de este tipo de actividades y no desea recibir ninguna advertencia, puede desactivar Auto-Protect.

Si estableció una contraseña para acceder a Opciones, Norton AntiVirus le solicitará que la introduzca para ver o ajustar la configuración.

Para desactivar Auto-Protect

  1. En la ventana principal, haga clic en Opciones.
    Si aparece un menú, haga clic en Norton AntiVirus.
  2. En la sección Sistema de la ventana Opciones, haga clic en Auto-Protect.
  3. En el panel de Auto-Protect, desactive la opción Activar Auto-Protect.
  4. Haga clic en Aceptar.
  5. En la ventana emergente Opciones, seleccione el tiempo en el que desea que Auto-Protect permanezca desactivado.

Para activar Auto-Protect

  1. En la parte superior de la ventana principal, haga clic en Opciones.
    Si aparece un menú, haga clic en Norton AntiVirus.
  2. En la sección Sistema de la ventana Opciones, haga clic en Auto-Protect.
  3. En el panel de Auto-Protect, active la opción Activar Auto-Protect.

Para activar Auto-Protect desde la ventana principal

  1. En la sección Funciones del análisis de seguridad de la ventana principal, haga clic en Auto-Protect.
  2. En la esquina inferior derecha, haga clic en Activar.

Si el icono de Norton AntiVirus aparece en la bandeja del sistema de Windows, puede utilizarlo para activar o desactivar Auto-Protect.

Para activar o desactivar Auto-Protect con el icono de Norton AntiVirus que se encuentra en la bandeja del sistema de Windows

  • En la bandeja del sistema de Windows, haga clic con el botón derecho en el icono de Norton AntiVirus y lleve a cabo una de las siguientes acciones:
    • Si la función Auto-Protect está desactivada, haga clic en Activar Auto-Protect.
    • Si la función Auto-Protect está activada, haga clic en Desactivar Auto-Protect.


CPDGlossary.html

CPDGlossary.html copyright 2004 Symantec