Analizar en busca de virus utilizando el CD

Analizar en busca de virus utilizando el CD copyright 2004 Symantec

Es posible que necesite modificar las opciones de configuración de la BIOS del equipo a fin de iniciar desde la unidad de CD-ROM. Para hacerlo, consulte la documentación del equipo.

Para iniciar desde el CD y analizar en busca de virus

  1. Inserte el CD en la unidad de CD-ROM.
  2. Reinicie el equipo.
    El equipo mostrará la siguiente información:
    • 1 Iniciar desde la unidad de disco duro
    • 2 Iniciar desde el CD-ROM
  3. Presione 2 Iniciar desde el CD-ROM para reiniciar desde el CD.
    Una vez que se reinicia el equipo, el programa de emergencia automáticamente comienza a analizar en busca de virus y a eliminarlos.
  4. Cuando Norton AntiVirus termine el análisis, retire el CD de la unidad de CD-ROM.


CPDGlossary.html

CPDGlossary.html copyright 2004 Symantec