Creación de disquetes de emergencia

Creación de disquetes de emergencia copyright 2004 Symantec

Los disquetes de emergencia se utilizan para iniciar el equipo en caso de que exista algún problema.

Si es posible iniciar el equipo desde un CD, puede utilizar el CD del producto en lugar de emplear disquetes de emergencia, por lo que no necesita crearlos. Si no puede iniciar el equipo desde un CD, puede seguir estas instrucciones para crear disquetes de emergencia en otro equipo.

Si descargó el software, el programa para la creación de los disquetes de emergencia (NED.exe) se incluye en la descarga. Ubique el software descargado en el disco duro y siga las instrucciones para crear los disquetes de emergencia, que se muestran a continuación.

También puede descargar el programa para la creación de disquetes de emergencia (NED.exe). Vaya a http://service1.symantec.com/SUPPORT/INTER/sharedtechintl.nsf/sldocid/20010202110759900. Siga las instrucciones que se incluyen con la descarga para crear los disquetes de emergencia.

Necesitará varios disquetes de 1,44 MB formateados.

Para crear disquetes de emergencia

  1. Inserte el CD en la unidad de CD-ROM.
  2. Haga clic en Explorar CD.
  3. Haga doble clic en la carpeta Support.
  4. Haga doble clic en la carpeta Edisk.
  5. Haga doble clic en el archivo Ned.exe.
  6. En la pantalla de bienvenida, haga clic en Aceptar.
  7. Etiquete el primer disquete como se indica e insértelo en la unidad A.
  8. Haga clic en Sí.
  9. Repita los pasos 7 y 8 para los siguientes disquetes.
  10. Cuando finalice el procedimiento, haga clic en Aceptar.
  11. Retire el último disquete de la unidad A.
  12. Pruebe el primer disquete del juego para asegurarse de que puede utilizarlo para reiniciar el equipo.
  13. Guarde el juego de disquetes de emergencia en un lugar seguro.

Más información

Si necesita utilizar disquetes de emergencia


Si necesita utilizar disquetes de emergencia

Si necesita utilizar disquetes de emergencia copyright 2004 Symantec

Puede utilizar los disquetes de emergencia para reiniciar el equipo y analizar en busca de virus o para ejecutar utilidades de recuperación basadas en DOS.

Para utilizar los disquetes de emergencia

  1. Inserte el disquete de emergencia 1 en la unidad A y reinicie el equipo.
    El programa de emergencia se ejecuta en DOS.
  2. Seleccione el programa que desee ejecutar.

    3. Para obtener ayuda en los programas de DOS, presione la tecla F1 mientras el programa está en ejecución.

  3. Siga las instrucciones que aparecen en la pantalla para introducir y retirar los disquetes de emergencia.
  4. Cuando el programa de emergencia haya finalizado, retire el disquete de emergencia de la unidad A y reinicie el equipo.


CPDGlossary.html

CPDGlossary.html copyright 2004 Symantec