Respuesta a emergencias

Respuesta a emergencias copyright 2004 Symantec

Si se presenta alguna emergencia, lea estas secciones para intentar encontrar la solución a su problema.

Los problemas más habituales son los siguientes:

  • amenazas de virus;
  • problemas al reiniciar el equipo;
  • archivos perdidos o que no se pueden encontrar;
  • posibles daños en el disco.
Si adquirió este producto con la intención de tratar alguno de los problemas que aparecen en la lista anterior, lea estas secciones en primer lugar. Es posible que la instalación inmediata del producto no siempre sea la mejor solución al problema.


CPDGlossary.html

CPDGlossary.html copyright 2004 Symantec