Resumen de las funciones

Resumen de las funciones copyright 2004 Symantec

Utilice la información de esta sección para familiarizarse con el producto.

Esta sección incluye la siguiente información:

  • una lista de todas las funciones del producto;
  • una breve descripción de cada función.

El resumen de funciones le puede ayudar a determinar qué función debe utilizar para resolver un problema. Lea las descripciones de las funciones para ubicar el componente correcto que debe utilizar.

Para obtener más información, seleccione una de las subentradas de este tema de Ayuda.