Opciones

Opciones copyright 2004 Symantec

La configuración predeterminada de este producto proporciona una protección completa al equipo. No obstante, se recomienda ajustar la configuración para mejorar el rendimiento del sistema o desactivar las opciones que no se desean utilizar. Se puede modificar la configuración del producto para que se adapte a cada entorno de trabajo.

Si utiliza Windows 2000/XP, debe obtener el acceso al administrador para modificar las opciones. Si es el administrador del sistema y comparte el equipo con otros usuarios, recuerde que los cambios que realice afectarán a todos los usuarios.

Para obtener más información, seleccione una de las subentradas de este tema de Ayuda.