Desinstalación

Desinstalación copyright 2004 Symantec

Para eliminar el producto Symantec del equipo, utilice la opción Agregar o quitar programas del Panel de control de Windows.

En la mayoría de los casos, deberá reiniciar el equipo después de desinstalar el producto. Por lo tanto, asegúrese de que no haya ningún otro programa en ejecución mientras realiza este procedimiento.