Preguntas frecuentes

La información que contiene esta sección le ayudará a resolver los problemas que se presentan con más frecuencia.

Para temas específicos, seleccione una de las subentradas de este tema de la Ayuda en la ficha de contenido de la izquierda.

Más información

¿Cómo puedo encontrar el número de versión?


¿Cómo puedo encontrar el número de versión?

Es posible comprobar el número de versión del producto en el equipo.

Para comprobar el número de versión

  1. En la parte superior de la ventana principal, haga clic en Ayuda y soporte.

  2. En el menú Ayuda, haga clic en Acerca de <nombre del producto>.

  3. Si es necesario, seleccione el nombre del producto en el cuadro de diálogo Acerca de.