La activación lo protege

La activación del producto es una tecnología que protege a los usuarios contra el software pirata o falso al restringir el uso de un producto a los usuarios que lo hayan adquirido legítimamente. La activación del producto requiere una clave específica para cada instalación del producto. Debe activar el producto dentro de un período de tiempo limitado después de instalarlo.

La activación del producto es un procedimiento completamente independiente del registro. La información de registro y la de activación se almacenan en servidores diferentes, sin ningún tipo de vínculo entre los distintos grupos de datos.

Cuándo activar el producto

Puede activar el producto haciendo clic en la opción Activar ahora del Asistente de configuración que se ejecuta inmediatamente después de la instalación. Si decide no activarlo en ese momento, recibirá alertas que le recordarán que debe hacerlo. Puede hacer clic en Activar ahora dentro de los mensajes de alerta para activar el producto. La activación sólo tarda unos minutos.

Si no activa el producto dentro del período de tiempo especificado en las alertas, éste dejará de funcionar. Puede activarlo después de ese período de tiempo, pero no estará protegido hasta que lo haga.

Más información

Ubicación de la clave del producto


Ubicación de la clave del producto

La ubicación de la clave del producto varía según la forma en que se lo haya adquirido.

Si adquirió una copia minorista del producto en CD | Puede encontrar la clave del producto en una etiqueta en la portada del CD o en el paquete del producto.
Si adquirió el producto en DVD | La clave del producto se encuentra en el paquete del DVD.
Si descargó el producto de la Tienda Symantec | La clave del producto se almacena en el equipo como parte del proceso de descarga y se incluye en el mensaje de correo electrónico de confirmación de la Tienda Symantec.
Si el equipo vino con el producto instalado | Se le proporcionará una clave de producto como parte del proceso de activación. Asegúrese de anotar la clave, ya que la necesitará si debe volver a instalar el producto por algún motivo.