Activación del servicio

La activación del servicio inicia el servicio en curso. La activación sólo tarda unos minutos.

Si no activa el servicio la primera vez que se le indica, puede hacerlo desde la ventana principal. Debe estar conectado a Internet para continuar.

Para activar el servicio desde la ventana principal

  1. En la ventana principal, realice una de las siguientes acciones:

    • Haga clic en Ver opciones.

    • Haga clic en Estado del servicio y luego en Ver opciones.

  2. En la ventana Servicio del software, seleccione una opción y haga clic en Siguiente.

  3. Siga las instrucciones que aparecen en la página Web.

  4. Cuando aparezca el mensaje de confirmación, haga clic en Finalizar.

    En determinadas circunstancias, es posible que aparezca la ventana Servicio del software para pedirle que active el servicio. Debe estar conectado a Internet para continuar.

Para activar el servicio desde la ventana Servicio del software

  1. En la ventana Servicio del software, seleccione una opción y haga clic en Siguiente.

  2. Siga las instrucciones que aparecen en la página Web.

  3. Cuando aparezca el mensaje de confirmación, haga clic en Finalizar.