La activación inicia el servicio

Si su proveedor de servicios le ofrece software como un servicio, la activación dará comienzo al uso continuado del servicio de software.

Cuándo activar el producto

Durante la instalación, aparecerá en la pantalla un asistente que le solicitará que active el producto. En algunas circunstancias, también pueden aparecer alertas con la misma finalidad. Debe estar conectado a Internet para continuar.

Si no activa el producto inmediatamente después de la instalación, recibirá una alerta regularmente hasta que lo active. Si no activa el producto antes de que finalice el período de gracia, éste dejará de funcionar.

Si el proveedor de servicio le ha proporcionado un PIN, seleccione la opción de activación en el asistente para introducirlo.