Desactivación temporal de Auto-Protect

Si no modificó la configuración predeterminada, la función Auto-Protect se cargará cuando inicie el equipo para protegerlo de posibles virus, caballos de Troya, gusanos y otras amenazas maliciosas. Esta función analiza los programas en busca de virus cuando se ejecutan y monitorea el equipo y los medios de almacenamiento extraíbles para detectar cualquier actividad que pudiera indicar la presencia de un virus. Si se detecta un virus o una actividad vírica, Auto-Protect le avisará.

En algunos casos, Auto-Protect avisa de la existencia de actividades víricas, pero el usuario sabe que no se debe a la acción de ningún virus. Si es consciente de ese tipo de actividades y no desea recibir ningún aviso, puede desactivar Auto-Protect.

Si estableció una contraseña para las Opciones, Norton AntiVirus se la solicitará para ver o modificar la configuración.

Para desactivar Auto-Protect:

  1. En la ventana principal, haga clic en Opciones.

    Si aparece un menú, haga clic en Norton AntiVirus.

  2. En la sección Sistema de la ventana Opciones, haga clic en Auto-Protect.

  3. En el panel de Auto-Protect, desactive la opción Activar Auto-Protect.

  4. En la ventana emergente Opciones, seleccione por cuánto tiempo desea que Auto-Protect permanezca desactivado.

Para activar Auto-Protect:

  1. En la ventana principal, haga clic en Opciones.

    Si aparece un menú, haga clic en Norton AntiVirus.

  2. En la sección Sistema de la ventana Opciones, haga clic en Auto-Protect.

  3. En el panel de Auto-Protect, active la opción Activar Auto-Protect.

Si el icono de Norton AntiVirus aparece en la bandeja del sistema de Windows, puede utilizarlo para activar o desactivar Auto-Protect.

Para activar o desactivar Auto-Protect mediante el icono de la bandeja del sistema de Windows:

  • En la bandeja del sistema de Windows, haga clic con el botón derecho en el icono Norton AntiVirus y luego realice una de las siguientes acciones:

    • Haga clic en la opción Activar Auto-Protect para activarlo.

    • Haga clic en la opción Desactivar Auto-Protect para desactivarlo.