Respuesta a emergencias

Si se presenta alguna emergencia, lea estas secciones para intentar encontrar la solución a su problema.

Los problemas más comunes son los siguientes:

  • amenazas de virus;

  • problemas para reiniciar el equipo;

  • falta o pérdida de archivos;

  • posibles daños en el disco.

Si adquirió este producto con la intención de tratar alguno de los problemas que aparecen en la lista anterior, lea primero estas secciones. Es posible que la instalación inmediata del producto no siempre sea la mejor solución al problema.