Resumen de las funciones

Utilice la información de esta sección para familiarizarse con el producto.

Esta sección incluye la siguiente información:

  • una lista de todas las funciones del producto;

  • una breve descripción de cada función.

El resumen de las funciones puede ayudarlo a determinar qué función utilizar para resolver un problema. Lea las descripciones de las funciones para encontrar el componente adecuado que debe utilizar.

Para obtener más información, seleccione una de las subentradas de este tema de Ayuda.