Monitoreo de la protección

El producto de Symantec conserva un registro de todas las acciones relacionadas con la protección que llevó a cabo y las actividades que monitoreó. Esta información se puede revisar de varias maneras de acuerdo con el tipo de producto que utilice.

La presentación habitual de esta información para todos los productos de Symantec es el Registro de actividades. Las opciones para el uso del Registro de actividades se aplican independientemente del producto que utilice actualmente.