Feature summary

Use the information in this section to familiarize yourself with the product.

This section includes the following information:

  • A list of all of the features in the product

  • A brief description of each feature

The feature summary can help you determine which feature to use to solve a problem. Read the feature descriptions to locate the correct component to use.

For more information, select one of the sub-entries for this Help topic.